Problem when installing psa-courier-imap-add-2.0.0-rh7.1.build011010.17.i586.rpm

Discussion in 'PSA 2.0 Installation' started by ernaldi, Mar 7, 2002.

  1. ernaldi

    ernaldi Guest

    Hi everybody,

    I have problem when installing psa-courier-imap-add-2.0.0-rh7.1.build011010.17.i586.rpm.

    The problem is system need inetd. Where could i find this one? the system could not continue until i could find inetd.

    Thank you for your help
     

Share This Page